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What is UR-Coeus Reporting?

UR-Coeus Reporting is an easy-to-use reporting tool that provides users with access to
the sponsored project data that resides in UR-Coeus.  The main features offered in the
UR-Coeus Reporting system are pre-formatted (canned) reports and the proposal and
award query function.  UR-Coeus Reporting contains sponsored project information
going back to July 1990.

Logon to UR-Coeus Reporting

When you logon to UR-Coeus Reporting, you will be connecting to “Investigator”, a
server that is located in the Towne House.  While the server will generally be
accessible 24 hours a day, support for the application will be provided by ORPA during
the normal business hours of 8 AM to 5 PM.

ORPA will issue a userid and password for UR-Coeus Reporting users.  It is
recommended that you change your password after logging into UR-Coeus for the first
time.  To do this, go to the “Tools” menu, “Change Password” option.  You will be
prompted to enter a new password and then confirm that password on the next line.
Please note that the first character of your password must be a letter.

Comments/Feedback

We look forward to and welcome your feedback with respect to UR-Coeus Reporting.
Should you have any questions, concerns, or suggestions, please do not hesitate to
contact any of the following members of the UR-Coeus implementation team:

Lori Hume, Manager of Information Systems
Lhume@ORPA.rochester.edu
x5-9096

Charlene Sinclair, Information Analyst
Csinclai@ORPA.rochester.edu
x5-5776

Robert Orgel, Senior Analyst-Programmer
Rorg@ORPA.rochester.edu
X5-4240
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Reports

Several canned reports have been developed based on the type of information that
ORPA has typically been asked to provide to the university community.  These reports
can be generated with a minimal amount of user-entered criteria.  The following reports
can be found under the “Reports” menu:

Proposal Reports Award Reports

Submitted Proposal Summary by Unit NIH Award Summary by College
Submitted Proposal Summary by College Award Summary by College
Pending Proposals Award Summary by Sponsor Type
Pending Proposals - (Competing) Award Summary by Activity Type
Pending Proposals - (Non-Competing) Awards - Current / Historical
Submitted Proposals by Status Awards by Unit Name
Submitted Proposals - Competing NIH Awards by Unit Name
Submitted Proposals - Non-Competing NIH Awards w/o Committed Support
Proposals by Title Search Awards by Title Search

Awards by Special Review

Tips for Generating Reports

Once you have selected a report, a criteria screen for that report will be displayed.  You
will be prompted to enter information specific to that query (e.g., date ranges, unit
name, sponsor type).  You can choose not to enter criteria for any given query or field
within a query.  Please be aware that if you choose to enter little or no report criteria,
the system will gather and display all records that meet the conditions of the criteria
specified.  This could result in slow server response time and very lengthy reports.   It is
more efficient to structure your queries with concise report criteria whenever possible.

Use of Wildcard Character (%) in Reports

The system utilizes the percent sign (%) as a wildcard character.  The wildcard function
allows for the use of partial search criteria and is extremely helpful when specifying
report criteria.  The wildcard can be used in all the report criteria fields except for date
fields and fields where valid criteria are supplied on drop-down menus.

For example, if you want to find all the awards received from sponsors with “Johnson”
in their name, you could use the “Awards – Current/Historical” query (found under
Awards ==> Detail Reports) and type %johnson% in the Sponsor Name Search
String.  That query would display awards received from the Robert Wood Johnson
Foundation, Johnson & Johnson, Johnson Wax, and the RW Johnson Pharm. Research
Inst.
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When retrieving information for a specific department (also referred to as “Unit” in UR-
Coeus Reporting), you will need to enter the department name exactly as it appears on
the UR-Coeus Unit Numbers and Unit Names list.  You can also use the wildcard
character to find departments when you are not certain of the exact spelling of the
department name within the Coeus system.  For example, typing bio% in the Unit string
field will provide information for the departments of Biology, Biochemistry &
Biophysics, and Biostatistics.

Report Editing Options – Sort, Filter, and Save As

Once you have a report displayed on the screen, you have the option to sort and filter
the data and then save the report to another format.  Under the “View” menu, you will
find the “Sort” and “Filter” features.  You are able to sort or filter on several of the data
fields that are presented in the query.

If you wish to further manipulate the report data, you can use the “Save As” option
found under the “File” menu.  This allows you to save your data as various file types,
e.g., Excel, Dbase, Text, and then further format the report using those software
applications.

You can also display several reports during your UR-Coeus Reporting session and toggle
back and forth between the result screens.  Use the “Window” menu to select the report
that you want to display from the list that appears on the menu.
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Proposal and Award Query

UR-Coeus Reporting offers a query function in addition to canned reports.  The query
function allows users to search for specific proposal or award records and then look at
detailed information for each project.  This feature can be found under the “File” menu
by selecting either Open Proposal Query or Open Award Query.  Upon selecting one
of the queries, the user is presented with a grid in which they can specify selection
criteria.  The following fields can be queried:

Proposal Query Award Query

proposal number (ORPA ID number) award number
proposal type (drop-down menu provided) UR award number
account number account number
unit (department) number* sponsor code*
unit (department) name* sponsor name*
principal investigator principal investigator
sponsor code unit (department) number
sponsor name unit (department) name

OSP administrator

*lists available from the ORPA website at:  www.rochester.edu/ORPA/URCOEUS

To produce successful queries, the user needs to become familiar with using the
percent sign (%), which is a wildcard character, along with the word “like” within the
criteria grid.  Please note that the “like” command will only work within the Open
Proposal or Open Award Query functions.  It cannot be used on the criteria screens of
the canned reports found under the “Reports” menu.

For example, if you want to produce a list of proposals that “Dr. Jones” is associated
with, you would go to Open Proposal Query and type the following in the principal
investigator box:  like jones%.  This criteria produces a list of proposals where either
the principal investigator or any co-investigator has the last name of “Jones”.  Once the
information is displayed on the grid, you can then sort the data by simply clicking on
the column heading of any field.  After you identify the particular proposal that you
would like to look at, highlight the line that it is on and then click on the Display
button.  The system will display all the information about this proposal that is stored in
UR-Coeus.

The proposal and award query result set can be saved into different formats, e.g., Text
or Excel by clicking on the “Save As” button.  The result set can then be printed in its
entirety.
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Rolodex Feature

UR-Coeus Reporting includes a Rolodex feature that allows users to look up names,
mailing addresses, and telephone numbers of organizations and agency officials.  The
Rolodex can be found under the “File” menu.
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Descriptions of Proposal Reports

Summary Proposal Reports:

Submitted Proposal Summary by Unit Name - This report will produce a list of the
number of proposal applications submitted and the dollars requested during a user-
specified date range.  It lists statistics for each department within a college/school that
meet the supplied report criteria.

Submitted Proposal Summary by College - This report will list the number of proposal
applications submitted and the dollars requested during a user-specified date range.  It
does not provide detailed information for departments within a school or college.

Detail Proposal Reports:

Pending Proposals – This report produces a list of all pending proposal applications.
The user can specify information for a particular department, investigator, or
college/school.  The information displayed on this report includes the investigator,
proposal title, agency submitted to, requested project period, direct, indirect, and total
project period dollars requested, the type of application submitted (new, renewal,
continuation), and the purpose of the project (research, training/fellowship, etc.).

Pending Proposals - (Competing) - This report will produce a list of all pending,
competitive proposal applications.  This report is identical to the Pending Proposals
report except that the information is limited to competitive (new and renewal) proposal
applications.  The user can specify information for a particular department, investigator,
or college/school.  The information displayed on this report includes the investigator,
proposal title, agency submitted to, requested project period, direct, indirect, and total
project period dollars requested, the type of application submitted (new, renewal,
continuation), and the purpose of the project (research, training/fellowship, etc.).

Pending Proposals - (Non-Competing)  - This report will produce a list of all pending,
non-competitive proposal applications. The report is identical to the Pending Proposals
report except that it only reports on continuation and supplemental applications. The
user can specify information for a particular department, investigator, or college/school.
The information displayed on this report includes the investigator, proposal title, agency
submitted to, requested project period, direct, indirect, and total project period dollars
requested, the type of application submitted (new, renewal, continuation), and the
purpose of the project (research, training/fellowship, etc.).
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Submitted Proposals by Status - The report provides a snapshot of the current status of
proposals submitted during a user specified time frame.  For example, a user can specify
a department name and the fiscal year start and end date.  The system will return a list
of all proposals submitted during that time period, grouped by the current project
status.  The report information includes the proposal status, proposal type (new,
renewal, continuation, etc.), the principal investigator’s name, sponsor name, dollars
requested, and the ORPA project number.

Submitted Proposals – Competitive – This report will generate a list of competitive
proposal applications submitted between a range of user-specified dates. The user also
has the option of specifying a particular sponsor name, sponsor type, college/school, or
specify program announcement to which a proposal was submitted.  The report
information includes the principal investigator’s name, sponsor name, project title,
proposal status, proposal type (new or renewal), dollars requested, and the ORPA
project number.

Submitted Proposals – Non-Competitive – This report will generate a list of non-
competitive proposal applications submitted between a range of user-specified dates.
The user also has the option of specifying a particular sponsor name, sponsor type,
college/school, or specify program announcement to which a proposal was submitted.
The report information includes the principal investigator’s name, sponsor name,
project title, proposal status, proposal type (continuation or supplemental), dollars
requested, and the ORPA project number.

Miscellaneous Proposal Reports:

Proposals by Title Search - This report was designed to search the project titles of all
proposals and find a particular word or words that the user specifies.  The wildcard (%)
should be used in this query to be most effective.  For instance, by typing %cancer%, a
list of all proposals that have the word “Cancer” in the project title is returned.  The
user is also given the option of selecting proposals submitted after a specific date,
thereby displaying only recent proposal submissions.

The data displayed on the report includes the investigator name, department, project
title, the sponsor type and name, the requested dollars, the date the proposal was
submitted, the type of proposal (new, renewal, continuation, etc.), and the current
funding status (pending, accepted, rejected).
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Descriptions of Award Reports

Summary Award Reports:

Award Summary by College - This report can produce two different sets of award
information based on a user-specified date range.  The user can select records based on
the date an award was issued to the University or based on when the current budget
period begins.  The report can be run for a particular school or college or for all schools
or colleges within the University by leaving the College field blank on the report
criteria screen.

The report lists all the departments within a college or school and the associated dollars
of those award actions.  Award actions can encompass no-cost extensions issued on
current awards, payments received on clinical trials, and other types of actions that do
not necessarily involve additional dollars.  Therefor, the number of award actions listed
on the report does not represent the number of active awards.

NIH Award Summary by College -- This report offers the same features and information
as the Award Summary by College report except that it is NIH exclusive.

Award Summary by Sponsor Type – This report summarizes funding received by
sponsor type (e.g., Federal, State, Foundation, etc.).  The user can enter a specific date
range and/or college/school if desired.

Award Summary by Activity Type – This report summarizes funding received by
activity or purpose type (e.g., research, fellowship, clinical trial, etc.).  The following
user-specified criteria can be input if desired:  awards received between a specific date
range, awards with the current budget period starting between a specific date range,
and awards for a specific college/school.

Detail Award Reports:

Awards – Current / Historical - This report offers the user the most versatility of all the
available reports.  There are seven criteria that the user can provide.  They include:
Activity Type, Sponsor Type, Sponsor Name, Sponsor Award Number, Unit
(Department) Name, Award End Date, and PI Name.  The use of the wildcard character
(%) is especially useful when using the Sponsor Name, Sponsor Award Number, Unit
Name, or PI Name criteria fields.
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The information displayed on the report includes the investigator name, department,
project title, sponsor, sponsor award number, UR award and sequence number, activity
type, indirect cost rate, current budget period, project period to date, anticipated
period, the direct, indirect, and total cost dollars for the current budget period, project
period to date, and anticipated period.

Awards by Unit Name  - This report can produce two different sets of award
information based on a user-specified date range.  The user can select records based on
the date an award was issued to the University or based on when the current budget
period begins. The user also has the option of specifying a department or sponsor
name.  The information returned includes the investigator’s name, the project title, the
project sponsor, the current budget period, the sponsor award number, and the current
direct, indirect, and total costs.

NIH Awards by Unit Name - This report offers the same features and information as the
Awards by Unit Name report but contains only NIH award data.

NIH Awards w/o Committed Support - This report identifies NIH awards that are in
their final year of support (thus there are no remaining committed support dollars to be
received).  The user can retrieve records based on the date an award was issued to the
University or based on when the current budget period begins.  The information on the
report includes the principal investigator name, department, sponsor award number,
award end date, and project title.

Miscellaneous Award Reports:

Awards by Title Search - This report was designed to search the project title of all
awards and find a particular word or string of words that the user specifies.

The data displayed on the report includes the investigator name, department, project
title, the sponsor type and name, the dollars received in the current budget period, the
dollars requested in the proposal, the sponsor award number, the UR award number,
and the purpose of the project.

Awards by Special Review - This report was developed to provide recent award activity
(occurring in the last 31 days) to the various areas within the university that sign off on
proposals prior to submission.  It provides information on projects involving research
subjects, animal usage, biostatistics, biohazard materials/rDNA, and Strong Memorial
Hospital facilities.  Note:  Information regarding radioactive isotope usage has been
collected in UR-Coeus since fall 1997.   There is no historical data for this field prior to
fall 1997.


